Project

General

Profile

Actions

Bug #2465

closed

Values reported by 'ipfw table 1 entrystats' reports a much higher value of transfered bytes, 6-7 times more

Added by Yuri Keren over 9 years ago. Updated over 9 years ago.

Status:
Closed
Priority:
High
Assignee:
-
Category:
Captive Portal
Target version:
Start date:
05/31/2012
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Affected Version:
2.1
Affected Architecture:
All

Description

Thus the radius reported bytes-in / bytes-out values are incorrect which leads to incorrect traffic stats recorded for the captive portal clients.

See bug 1974 as well.

Actions #1

Updated by Ermal Luçi over 9 years ago

  • Status changed from New to Closed

Duplicate of #1974

Actions

Also available in: Atom PDF