Project

General

Profile

Actions

Bug #6536

closed

update + reboot, did not trigger the webgui 90 second countdown

Added by Pi Ba about 5 years ago. Updated about 5 years ago.

Status:
Resolved
Priority:
Low
Assignee:
-
Category:
Upgrade
Target version:
Start date:
06/25/2016
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Affected Version:
2.3.1
Affected Architecture:

Description

update + reboot, did not trigger the webgui 90 second countdown
Coming from a snapshot about 5 days old i think now on "built on Sat Jun 25 04:56:18 CDT 2016"

Actions #1

Updated by Steve Beaver about 5 years ago

  • Status changed from New to Feedback

Thanks. This was fixed earlier this week and should be good in any snapshot since then.

Actions #2

Updated by Pi Ba about 5 years ago

Oké thanks, confirmed fixed when i updated today to "built on Sun Jun 26 08:40:49 CDT 2016" it worked as expected.

Actions #3

Updated by Steve Beaver about 5 years ago

  • Status changed from Feedback to Resolved
Actions #4

Updated by Chris Buechler about 5 years ago

  • Target version changed from 2.3.1-p6 to 2.3.2
Actions

Also available in: Atom PDF