Project

General

Profile

Actions

Feature #6591

closed

Configurable DDNS check IP services

Added by Chris Buechler over 5 years ago. Updated almost 5 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Dynamic DNS
Target version:
Start date:
07/08/2016
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:

Description

merged from PR 3037
https://github.com/pfsense/pfsense/pull/3037

ticket for tracking

Actions #1

Updated by Jim Pingle almost 5 years ago

  • Status changed from Feedback to Resolved

Works well. I setup my own and tested it out, it queried the script as expected and used the result.

Actions #2

Updated by Jim Pingle almost 5 years ago

  • Status changed from Resolved to Duplicate
  • Target version deleted (2.4.0)

This was actually a duplicate of #6373 which had more info. I noted the PR there.

Actions #3

Updated by Jim Pingle almost 5 years ago

  • Target version set to 2.3.3
Actions

Also available in: Atom PDF