Project

General

Profile

Feature #9773

pimd to replace IGMP Proxy

Added by Forrest McMean about 1 month ago. Updated about 1 month ago.

Status:
Duplicate
Priority:
Normal
Category:
New Package Request
Target version:
-
Start date:
09/19/2019
Due date:
% Done:

0%

Estimated time:

Description

I have had zero luck with IGMP proxy and have been told/found out that it is busted on the later releases of PFSense.

Due to having a Sonos that I wish to control/discover across vlans, having a way of routing multicast traffic is a must.

I have got pimd working nicely, please can you make this an official package, with a gui?

PLEASE!!!

TIA

History

#1 Updated by Jim Pingle about 1 month ago

  • Status changed from New to Duplicate
  • Target version deleted (2.5.0)

Duplicate of #9555

Also available in: Atom PDF