Project

General

Profile

Feature #10147

Separators in Nat Outbound view

Added by Stefano Mereghetti over 1 year ago. Updated over 1 year ago.

Status:
Duplicate
Priority:
Very Low
Assignee:
-
Category:
Rules / NAT
Target version:
-
Start date:
01/02/2020
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Default

Description

I consider the use of separators in Rules and Nat very useful.
I would like to ask if it is possible to implement them also in the Firewall --> NAT --> Outbound section in case you have chosen the Manual Outbound NAT rule generation.
Thank you

Regards

History

#1 Updated by Jim Pingle over 1 year ago

  • Project changed from pfSense Packages to pfSense
  • Category set to Rules / NAT
  • Status changed from New to Duplicate

Duplicate of #7781

Also available in: Atom PDF