Project

General

Profile

Actions

Bug #12161

closed

NAT+Routing+Limiter

Added by adeel altaf 4 months ago. Updated 4 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Traffic Shaper (Limiters)
Target version:
-
Start date:
07/24/2021
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Default
Affected Version:
2.5.2
Affected Architecture:
amd64

Description

in my setup 5 lan interfaces but when am apply limiter queque on one lan interface then all lan interfaces packet loss and icmp loss in high load bandwidth with different queque maximum 20mb please tell me any solution my sysctl configuration attached


Files

New Text Document (5).txt (457 KB) New Text Document (5).txt adeel altaf, 07/24/2021 12:09 PM
Actions #1

Updated by Jim Pingle 4 months ago

  • Status changed from New to Rejected
  • Priority changed from Urgent to Normal

Most likely a configuration problem, not a bug.

Please post on the forum at https://forum.netgate.com to discuss and diagnose your issue.

Actions

Also available in: Atom PDF