Project

General

Profile

Actions

Feature #13698

closed

Routes Flag - Legend

Added by Mike Moore 2 months ago. Updated 2 months ago.

Status:
Duplicate
Priority:
Low
Assignee:
-
Category:
Routing
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Default

Description

Under Diagnostics / Routes in the Flags column, it would be helpful to have a legend somewhere on screen to indicate what the Flags man. UGHS, i need to web search but would be handy if there was a legend available.


Related issues

Is duplicate of Feature #13478: Add Route Table Flags table in the /diag_routes.php New

Actions
Actions #1

Updated by Jim Pingle 2 months ago

  • Category changed from Diagnostics to Routing
  • Status changed from New to Duplicate

Duplicate of #13478

Though you can click the help link on the page ("(?)" in the breadcrumb bar) to get the docs page that has the full list.

Actions #2

Updated by Jim Pingle 2 months ago

  • Is duplicate of Feature #13478: Add Route Table Flags table in the /diag_routes.php added
Actions

Also available in: Atom PDF