Project

General

Profile

Actions

Bug #1384

closed

no privileges can be assigned for IPSec dialin in the user-manager

Added by Martin Fuchs over 10 years ago. Updated over 10 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
User Manager / Privileges
Target version:
Start date:
03/25/2011
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Affected Version:
2.0
Affected Architecture:

Description

no privileges that can be assigned for IPSec dialin in the user-manager

[http://forum.pfsense.org/index.php/topic,32319.15.html]

Actions #1

Updated by Jim Pingle over 10 years ago

  • Status changed from New to Closed

Duplicate of #1202

Actions #2

Updated by Martin Fuchs over 10 years ago

sorry, my fault... did not see 1202 somehow ;-)

Actions

Also available in: Atom PDF