Project

General

Profile

Actions

Bug #322

closed

Add Gateway

Added by Wilson Tsui almost 12 years ago. Updated almost 12 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Gateways
Target version:
Start date:
01/25/2010
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Affected Version:
2.0
Affected Architecture:

Description

Failed to create a new gateways.
Keep on showing gateway exist after creation.
Tested version 2.0 beta1 19-Jan-2010 and 24-Jan-2010

Actions #1

Updated by Chris Buechler almost 12 years ago

Bug tickets must be much, much more specific. Please add details - exactly what screens did you go to, what did you enter, etc.

Actions #2

Updated by Wilson Tsui almost 12 years ago

I have retested on the newer snapshot dated on 25th Jan 2010, confirm that the problem is no longer there.
Thank.

Actions #3

Updated by Chris Buechler almost 12 years ago

  • Status changed from New to Resolved
Actions

Also available in: Atom PDF