Project

General

Profile

Actions

Bug #4657

closed

Asterisk not work in ver. 2.2.1 and up

Added by Aleksei Aksenov about 7 years ago. Updated over 6 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
04/27/2015
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Affected Version:
Affected Plus Version:
Affected Architecture:

Description

Asterisk not work in ver 2.2.1 and up

Actions #1

Updated by Kill Bill almost 7 years ago

My car won't go. A.k.a. totally useless bug. Likely duplicate of Bug #4717.

Actions #2

Updated by Kill Bill over 6 years ago

Eh, kindly close this. The bug referenced above regarding service start has been fixed and this one is just utterly useless.

Actions #3

Updated by Chris Buechler over 6 years ago

  • Status changed from New to Closed
Actions

Also available in: Atom PDF