Project

General

Profile

Actions

Bug #5394

closed

diag_logs.php - blank line at the top of log display

Added by Jim Pingle almost 6 years ago. Updated almost 6 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Target version:
Start date:
11/09/2015
Due date:
% Done:

100%

Estimated time:

Description

On diag_logs.php there seems to be an extra blank line at the top of each log

Actions #1

Updated by Steve Beaver almost 6 years ago

  • Status changed from Confirmed to Feedback
  • Assignee changed from Steve Beaver to Jim Pingle

Removed

Actions #2

Updated by Steve Beaver almost 6 years ago

  • % Done changed from 0 to 100
Actions #3

Updated by Jim Pingle almost 6 years ago

  • Status changed from Feedback to Resolved

Looks good!

Actions

Also available in: Atom PDF