Project

General

Profile

Actions

Bug #6808

closed

Can't add firewall rule

Added by Fabien Duay almost 6 years ago. Updated almost 6 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
09/23/2016
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Affected Version:
2.3.2
Affected Architecture:
amd64

Description

Hi,

I can't add firewall rule when using Network or IP,alias distination.

The chrome console show me a regex error you can see in the file attached.

I tried with an alias "TRAVAIL" but same error and I can't add the rule..


Files

rules_bug.png (73.7 KB) rules_bug.png Fabien Duay, 09/23/2016 02:12 AM
Actions #1

Updated by Kill Bill almost 6 years ago

Duplicate of #6762.

Actions #2

Updated by Jim Pingle almost 6 years ago

  • Status changed from New to Duplicate
  • Priority changed from Very High to Normal
Actions

Also available in: Atom PDF