Project

General

Profile

Feature #9530

FRR package add sync function to HA / backup firewall

Added by Steven Perreau 4 months ago. Updated about 1 month ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
FRR
Target version:
-
Start date:
05/17/2019
Due date:
% Done:

0%

Estimated time:

Description

If you're using FRR and the existing feature;
CARP Status IP Used to determine the CARP status. When the CARP vhid is in BACKUP status, frr will not be started.

Then the config must be manually duplicated to the HA unit.

It would be good to have a sync to backup option.

History

#1 Updated by Jim Pingle about 1 month ago

  • Project changed from pfSense to pfSense Packages
  • Category set to FRR
  • Status changed from New to Duplicate

Duplicate of #9141

Also available in: Atom PDF