General

Profile

Vincent Milum

  • Registered on: 09/21/2016
  • Last connection: 09/21/2016

Issues

Activity

09/21/2016

12:17 PM pfSense Packages Bug #6182: HAProxy not supporting ALPN
This is not a HAProxy issue, this is an entire pfSense issue. Because openssl in pfSense was reverted from 1.0.2 to 1...

Also available in: Atom