Project

General

Profile

Correction #10686

Feedback on Development — Obtaining Panic Information for Developers

Added by chris j 5 months ago. Updated 2 months ago.

Status:
Duplicate
Priority:
Normal
Assignee:
Category:
Development
Target version:
-
Start date:
06/20/2020
Due date:
% Done:

0%

Estimated time:

Description

Page: https://docs.netgate.com/pfsense/en/latest/development/obtaining-panic-information-for-developers.html

Feedback:

There is no report crash button in the crash page in the GUI

Capture.PNG (63.1 KB) Capture.PNG chris j, 06/20/2020 10:23 AM

History

#1 Updated by Jim Pingle 2 months ago

  • Category set to Development

#2 Updated by Jim Pingle 2 months ago

  • Status changed from New to Duplicate

Duplicate of #10180

Also available in: Atom PDF