Project

General

Profile

Bug #11928

2.6.0-DEVELOPMENT - state and byte counters on firewall rules tabs are all 0 zero

Added by M Felden about 1 month ago. Updated about 1 month ago.

Status:
Duplicate
Priority:
Low
Assignee:
-
Category:
Web Interface
Target version:
-
Start date:
05/15/2021
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Default
Affected Version:
2.6.0
Affected Architecture:

Description

After upgrading from 2.5.1-Release to 2.6.0.a.20210513.0100 the counters on firewall rules tabs are always 0.

After further updating to 2.6.0.a.20210514.0100, 2.6.0.a.20210515.0100 the issue persists.

Ref: https://forum.netgate.com/topic/163313/states-tab-missing-data

f2d.JPG (70.1 KB) f2d.JPG M Felden, 05/15/2021 08:34 PM

History

#1 Updated by Jim Pingle about 1 month ago

  • Status changed from New to Duplicate

Duplicate of #11775

Also available in: Atom PDF