Project

General

Profile

Actions

Todo #13291

closed

Notification documentation

Added by Meme meme about 2 months ago. Updated 30 days ago.

Status:
Duplicate
Priority:
Low
Assignee:
-
Category:
Configuration
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:

Description

I know there is documentation here on how to setup notification

https://docs.netgate.com/pfsense/en/latest/config/advanced-notifications.html

But can we get some details on what actually fires off a notification and thresholds?

Things like:

  • SMART results
  • DHCP exhaustion
  • UPS
  • Autobackup (complete or failure)
  • etc

That would be helpful to the community


Related issues

Is duplicate of New Content #12805: Add documentation about what triggers a notficationNew

Actions
Actions #1

Updated by Jim Pingle 30 days ago

  • Status changed from New to Duplicate

Duplicate of #12805

Actions #2

Updated by Jim Pingle 30 days ago

  • Is duplicate of New Content #12805: Add documentation about what triggers a notfication added
Actions

Also available in: Atom PDF