Project

General

Profile

Actions

Bug #409

closed

Quality RRD graphs on embedded not working

Added by Chris Buechler almost 12 years ago. Updated over 11 years ago.

Status:
Closed
Priority:
Low
Assignee:
-
Category:
RRD Graphs
Target version:
Start date:
03/09/2010
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Affected Version:
2.0
Affected Architecture:

Description

File permissions prevent it from working. Problem described here:
http://forum.pfsense.org/index.php/topic,22437.msg120669.html#msg120669

Actions #1

Updated by Ermal Luçi over 11 years ago

  • Status changed from New to Feedback

Should be ok as now apinger runs as root.

Actions #2

Updated by Seth Mos over 11 years ago

  • Status changed from Feedback to Closed

Duplicate of ticket #536

Actions

Also available in: Atom PDF