Project

General

Profile

Actions

Bug #5630

closed

wide screen option defaults to 2 after upgrade

Added by Jared Dillard almost 6 years ago. Updated almost 6 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
Category:
Web Interface
Target version:
Start date:
12/12/2015
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Affected Version:
2.3
Affected Architecture:

Actions #1

Updated by Chris Buechler almost 6 years ago

  • Status changed from New to Confirmed
  • Affected Version set to 2.3
Actions #2

Updated by Jim Thompson almost 6 years ago

  • Assignee set to Steve Beaver
Actions #3

Updated by Steve Beaver almost 6 years ago

  • Status changed from Confirmed to Feedback
Actions #4

Updated by Chris Buechler almost 6 years ago

  • Status changed from Feedback to Duplicate

duplicate of #5714, closing this one since the commit was on that one.

Actions

Also available in: Atom PDF