Project

General

Profile

Bug #7363

pfsense 2.3.4 - Tinc Package - Interface still visible after uninstallation of package.

Added by Alexander Wilke over 2 years ago. Updated over 2 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
03/07/2017
Due date:
% Done:

0%

Estimated time:
Affected Version:
Affected Architecture:

Description

Did an installation of tinc and then did an uninstallation and the interface still remains visible in "Firewall --> Rules"
Further you can still select it when you are editing a rule and you want to select/change the interface.

tinc.png (33.9 KB) tinc.png Alexander Wilke, 03/07/2017 06:37 AM

History

#1 Updated by Kill Bill over 2 years ago

Duplicate of Bug #7319

#2 Updated by Jim Pingle over 2 years ago

  • Status changed from New to Duplicate

Also available in: Atom PDF