Project

General

Profile

Actions

Feature #7408

closed

IGMPPROXY quickleave

Added by Thomas Levi over 4 years ago. Updated over 4 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
03/17/2017
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:

Description

Dear pfsense-team,

Can you add the possibility to activate or deactive the quickleave option of the igmpproxy?
https://manned.org/igmpproxy.conf.5
It's urgently needed because I have multiple IGMP-Clients.

Thanks a lot

Thomas

Actions #1

Updated by Kill Bill over 4 years ago

Duplicate of #3862

Actions #2

Updated by Jim Pingle over 4 years ago

  • Project changed from pfSense Packages to pfSense
  • Status changed from New to Duplicate
Actions

Also available in: Atom PDF