Project

General

Profile

Feature #8084

Implementação do Login Social no Captive Portal

Added by Valdir Martins 11 months ago. Updated 3 months ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Captive Portal
Target version:
Start date:
11/12/2017
Due date:
% Done:

0%

Estimated time:

Description

Sugestão de implementação do Login Social no Captive Portal.

History

#1 Updated by A FL 3 months ago

Since most Social Logins (at least Facebook/Twitter/Google+/Github/Reddit/etc...) are using Oauth for authenticating users,

could this issue be marked as duplicate of #3377 ?

#2 Updated by A FL 3 months ago

@Jim P

#3 Updated by Jim Pingle 3 months ago

  • Status changed from New to Duplicate

Yeah that other issues seems to cover it (and is in English) #3377

Also available in: Atom PDF