Project

General

Profile

Bug #9312

Once nmap package completes a scan, the pfSense menu becomes unresponsive

Added by James Dekker 6 months ago. Updated 6 months ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
02/09/2019
Due date:
% Done:

0%

Estimated time:
Affected Version:
Affected Architecture:

Description

On latest 2.4.5 snapshot, with nmap package version 1.4.4_1, once a user runs a scan in the WebGUI with nmap, the pfSense menu becomes unresponsive. The pfSense logo still works to go to the dashboard, but nothing else.

History

#1 Updated by Jim Pingle 6 months ago

  • Status changed from New to Duplicate

Duplicate of #8502

Also available in: Atom PDF