Project

General

Profile

Bug #9481

traffic totals documentation link goes to 404 page

Added by Brendon Baumgartner 6 months ago. Updated 2 months ago.

Status:
Closed
Priority:
Low
Assignee:
-
Category:
Status Traffic Totals
Target version:
-
Start date:
04/17/2019
Due date:
% Done:

0%

Estimated time:
Affected Version:
2.4.4_2
Affected Architecture:
All

Description

The question mark on the top right corner goes

Page not found: https://www.netgate.com/docs/pfsense/index.php/Traffic_Totals_package

History

#1 Updated by Jim Pingle 2 months ago

  • Category set to Status Traffic Totals
  • Status changed from New to Closed

Either this has been fixed or I just can't reproduce it. Link goes to the main docs page since there is no specific page for this package.

Also available in: Atom PDF