Project

General

Profile

Actions

Bug #9910

closed

When using limiters, traffic on wan out is doubled

Added by Greg M over 2 years ago. Updated over 2 years ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Category:
Traffic Graphs
Target version:
-
Start date:
11/17/2019
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Affected Version:
2.4.4-p3
Affected Architecture:

Description

As title says.
Attached screenshot.

Can`t test on 2.5.0 as limiters on WAN on 2.5.0 kill all traffic.


Files

Capture.PNG (132 KB) Capture.PNG Greg M, 11/17/2019 10:18 AM
Actions #1

Updated by Jim Pingle over 2 years ago

  • Category set to Traffic Graphs
  • Status changed from New to Duplicate

Duplicate of #9566

Actions

Also available in: Atom PDF