Project

General

Profile

Actions

Bug #10366

closed

Captive Portal Allowed MAC bandwidth Issue

Added by Muhammad Waseem Ul Haq over 1 year ago. Updated 9 months ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Captive Portal
Target version:
-
Start date:
03/21/2020
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
Release Notes:
Affected Version:
2.5.0
Affected Architecture:
All

Description

Services----> Captive Portal -----> MACs

Given bandwidth for allowed MAC fallback to bandwidth defined in captive portal global configuration after some time and can only get back to same value if you open edit MAC address Rules & just click on SAVE without any modification.

Actions #1

Updated by Steve Beaver about 1 year ago

  • Assignee set to Steve Beaver
Actions #2

Updated by Steve Beaver about 1 year ago

  • Target version changed from 2.5.0 to CE-Next
Actions #3

Updated by Viktor Gurov about 1 year ago

unable to reproduce on 2.5.0.a.20201127.1850
related to #9311 ?

Actions #4

Updated by A FL about 1 year ago

also unable to reproduce.

Can be marked as resolved i guess.

Actions #5

Updated by Steve Beaver about 1 year ago

  • Status changed from New to Closed
Actions #6

Updated by Jim Pingle 9 months ago

  • Target version deleted (CE-Next)
Actions

Also available in: Atom PDF