Project

General

Profile

Actions

Bug #12061

closed

Update NGINX to address CVE-2021-23017

Added by Kris Phillips about 1 year ago. Updated 8 months ago.

Status:
Closed
Priority:
Normal
Category:
Operating System
Target version:
Start date:
06/18/2021
Due date:
% Done:

0%

Estimated time:
Plus Target Version:
22.01
Release Notes:
Default
Affected Version:
Affected Architecture:
All

Description

https://vuxml.freebsd.org/freebsd/0882f019-bd60-11eb-9bdd-8c164567ca3c.html

NGINX needs to be updated to resolve this vulnerability

Actions

Also available in: Atom PDF